Search

You can find the results of your search below.

OpenWrt 19.07.3 - 服务版本 - 2020 年 5 月 20 日
64 Hits, Last modified:
-1610 和 Luxul XWR-3150 添加支持 * 为更多设备提供 ath79 支持: TP-Link TL-WR740N v5, TP-Link Archer C60 v3, TP-Link WDR3500 v1, TP-Link TL-WA850RE v1, TP-Link TL-WA860RE v1, TP-Link TL-WDR4310 v1 === 现存设备 === * 修复下列设备的 ar71xx 至 ath79 系统更新: TP-Link TL-WA901ND v2, TP-Link TL-WDR4900 v2, TP-Link TL-WR810N v1/v2, TP-Link TL-WR842N/ND v1, TP-Link TL-WR740N v1/v2/v3/v4/v5, TP-Link TL-WR741N/ND v1/v2, TP-Link TL-WR743ND v1, TP-Link TL-WR841N/ND v5/v6, TP-Link TL-WR941N/ND v2/v3/v4 * 下列设备的修复和增强: AVM FRITZ
OpenWrt 19.07.4 - 服务版本 - 2020 年 9 月 10 日
40 Hits, Last modified:
的 [[supported_devices:432_warning|4/32 设备]] 向后移植: TP-Link TL-WR802N v1/v2, TL-WR940N v3/v4/v6, TL-WR941ND v6, TL-MR3420 v2, TL-WA701ND v1, TL-WA730RE v1, TL-WA830RE v1, TL-WA801ND v1/v3/v4, TL-WA901ND v1/v4/v5 * 为以下 ath79 设备提供支持: TP-Link TL-WR710N v2.1 === 现存设备 === * 为 WNDR3700, WNDR3800 **修正 wifi 范围和吞吐量** ([[flyspray>3088|FS#3088]]) * **修正硬件支持** :TP-Link TL-WR902AC v1 ([[flyspray>3118|FS#3118]]), Pirelli A
  • Last modified: 2020/12/09 22:33
  • by hauke