User Tools

Site Tools


packages:pkgdata_lede17_1:prosody

package: prosody

Name:
prosody
Version:
0.9.12-1
Description:
Prosody is an exciting new server for Jabber/XMPP\\ written in Lua. It aims to be easy to use, and light\\ on resources\\ \\
Installed size:
216kB
Dependencies:
libc, libssp, luafilesystem, libidn, luaexpat, luasec, libopenssl, liblua
Categories:
network---instant-messaging
Repositories:
community-packages
Architectures:
aarch64_armv8-a, arc_arc700, arc_archs, arm_arm1176jzf-s_vfp, arm_arm926ej-s, arm_cortex-a15_neon-vfpv4, arm_cortex-a5, arm_cortex-a53_neon-vfpv4, arm_cortex-a7_neon-vfpv4, arm_cortex-a8_vfpv3, arm_cortex-a9, arm_cortex-a9_neon, arm_cortex-a9_vfpv3, arm_fa526, arm_mpcore, arm_mpcore_vfp, arm_xscale, armeb_xscale, mips64_octeon, mips_24kc, mips_mips32, mipsel_24kc, mipsel_74kc, mipsel_mips32, x86_64
File size:
217kB
License:
MIT/X11
Maintainer:
Thomas Heil
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata_lede17_1/prosody.txt · Last modified: 2018/08/05 13:41 (external edit)