User Tools

Site Tools


packages:pkgdata_lede17_1:luci-i18n-wol-lang

package: luci-i18n-wol

Name:
luci-i18n-wol
Version:
git-18.201.27126-7bf0367-1
Description:
Translation for luci-app-wol - ca [ Català (Catalan) ] - cs [ Čeština (Czech) ] - de [ Deutsch (German) ] - el [ Ελληνικά (Greek) ] - en [ English ] - es [ Español (Spanish) ] - fr [ Français (French) ] - he [ עִבְרִית (Hebrew) ] - hu [ Magyar (Hungarian) ] - it [ Italiano (Italian) ] - ja [ 日本語 (Japanese) ] - ms [ Bahasa Melayu (Malay) ] - no [ Norsk (Norwegian) ] - pl [ Polski (Polish) ] - pt [ Português (Portuguese) ] - pt-br [ Português do Brasil (Brazialian Portuguese) ] - ro [ Română (Romanian) ] - ru [ Русский (Russian) ] - sk [ Slovenčina (Slovak) ] - sv [ Svenska (Swedish) ] - tr [ Türkçe (Turkish) ] - uk [ украї́нська (Ukrainian) ] - vi [ Tiếng Việt (Vietnamese) ] - zh-cn [ 中文 (Chinese) ] - zh-tw [ 臺灣華語 (Taiwanese) ]
Installed size:
0kB
Dependencies:
libc, libssp, luci-app-wol
Repositories:
community-packages
File size:
1kB
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata_lede17_1/luci-i18n-wol-lang.txt · Last modified: 2018/08/05 13:41 (external edit)