User Tools

Site Tools


packages:pkgdata_lede17_1:luci-i18n-uhttpd-lang

package: luci-i18n-uhttpd

Name:
luci-i18n-uhttpd
Version:
1.0.0-1
Description:
Translation for luci-app-uhttpd - ja [ 日本語 (Japanese) ] - pt-br [ Português do Brasil (Brazialian Portuguese) ] - ru [ Русский (Russian) ]
Installed size:
2kB
Dependencies:
libc, libssp, luci-app-uhttpd
Repositories:
community-packages
File size:
3kB
License:
Apache-2.0
Maintainer:
Daniel Dickinson
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata_lede17_1/luci-i18n-uhttpd-lang.txt · Last modified: 2018/08/05 13:41 (external edit)