User Tools

Site Tools


packages:pkgdata_lede17_1:luci-i18n-nlbwmon-lang

package: luci-i18n-nlbwmon

Name:
luci-i18n-nlbwmon
Version:
git-18.201.27126-7bf0367-1
Description:
Translation for luci-app-nlbwmon - ja [ 日本語 (Japanese) ] - ru [ Русский (Russian) ]
Installed size:
3kB
Dependencies:
libc, libssp, luci-app-nlbwmon
Repositories:
community-packages
File size:
4kB
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata_lede17_1/luci-i18n-nlbwmon-lang.txt · Last modified: 2018/08/05 13:41 (external edit)