User Tools

Site Tools


packages:pkgdata_lede17_1:luci-i18n-advanced-reboot-lang

package: luci-i18n-advanced-reboot

Name:
luci-i18n-advanced-reboot
Version:
git-18.201.27126-7bf0367-23
Description:
Translation for luci-app-advanced-reboot - ru [ Русский (Russian) ]
Installed size:
1kB
Dependencies:
libc, libssp, luci-app-advanced-reboot
Repositories:
community-packages
LEDE Release:
LEDE-17.01.4
File size:
2kB
License:
GPL-3.0+
Maintainer:
Stan Grishin
Bug report:
Bug reports
Source code:
Sources
This website uses cookies. By using the website, you agree with storing cookies on your computer. Also you acknowledge that you have read and understand our Privacy Policy. If you do not agree leave the website.More information about cookies
packages/pkgdata_lede17_1/luci-i18n-advanced-reboot-lang.txt · Last modified: 2019/03/11 03:18 (external edit)