User Tools

Site Tools


packages:pkgdata_lede17_1:libc

libc

metapackage that will offload on whatever libc you have chosen.
By default it is musl for most embedded targets, but glibc and others are also available.

This website uses cookies. By using the website, you agree with storing cookies on your computer. Also you acknowledge that you have read and understand our Privacy Policy. If you do not agree leave the website.More information about cookies
packages/pkgdata_lede17_1/libc.txt · Last modified: 2019/03/11 03:18 (external edit)