User Tools

Site Tools


packages:pkgdata_lede17_1:ds-lite

package: ds-lite

Name:
ds-lite
Version:
7-2
Description:
Provides support for Dual-Stack Lite in /etc/config/network.\\ Refer to http://wiki.openwrt.org/doc/uci/network for\\ configuration details.\\ \\
Installed size:
1kB
Dependencies:
libc, libssp, kmod-ip6-tunnel, resolveip
Categories:
network
Repositories:
base
Architectures:
aarch64_armv8-a, arc_arc700, arc_archs, arm_arm1176jzf-s_vfp, arm_arm926ej-s, arm_cortex-a15_neon-vfpv4, arm_cortex-a5, arm_cortex-a53_neon-vfpv4, arm_cortex-a7_neon-vfpv4, arm_cortex-a8_vfpv3, arm_cortex-a9, arm_cortex-a9_neon, arm_cortex-a9_vfpv3, arm_fa526, arm_mpcore, arm_mpcore_vfp, arm_xscale, armeb_xscale, i386_geode, i386_i486, i386_pentium4, mips64_octeon, mips_24kc, mips_mips32, mipsel_24kc, mipsel_74kc, mipsel_mips32, powerpc_464fp, powerpc_8540, x86_64
File size:
1kB
License:
GPL-2.0
Maintainer:
Steven Barth
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata_lede17_1/ds-lite.txt · Last modified: 2018/08/05 13:41 (external edit)