User Tools

Site Tools


packages:pkgdata:luci-lib-jquery-1-4

package: luci-lib-jquery-1-4

Name:
luci-lib-jquery-1-4
Version:
5
Description:
minified javascript jQuery 1.4 library\\ \\
Installed size:
24kB
Dependencies:
libc, libssp
Categories:
luci---libraries
Repositories:
routing
Architectures:
aarch64_cortex-a53, aarch64_cortex-a72, aarch64_generic, arc_arc700, arc_archs, arm_arm1176jzf-s_vfp, arm_arm926ej-s, arm_cortex-a15_neon-vfpv4, arm_cortex-a5_neon-vfpv4, arm_cortex-a7_neon-vfpv4, arm_cortex-a8_vfpv3, arm_cortex-a9, arm_cortex-a9_neon, arm_cortex-a9_vfpv3, arm_fa526, arm_mpcore, arm_mpcore_vfp, arm_xscale, armeb_xscale, i386_pentium4, mips64_octeon, mips_24kc, mips_mips32, mipsel_24kc, mipsel_24kc_24kf, mipsel_74kc, mipsel_mips32, powerpc_464fp, powerpc_8540, x86_64
File size:
24kB
License:
GPL-2.0+
Maintainer:
Gui Iribarren
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata/luci-lib-jquery-1-4.txt · Last modified: 2018/11/11 05:41 (external edit)