User Tools

Site Tools


packages:pkgdata:luci-i18n-vpnbypass-lang

package: luci-i18n-vpnbypass

Name:
luci-i18n-vpnbypass
Version:
git-19.011.54896-1f423b1-4
Description:
Translation for luci-app-vpnbypass - pt-br [ Português do Brasil (Brazialian Portuguese) ] - ru [ Русский (Russian) ] - zh-cn [ 中文 (Chinese) ] - zh-tw [ 臺灣華語 (Taiwanese) ]
Installed size:
0kB
Dependencies:
libc, libssp, luci-app-vpnbypass
Repositories:
community-packages
File size:
1kB
License:
GPL-3.0+
Maintainer:
Stan Grishin
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata/luci-i18n-vpnbypass-lang.txt · Last modified: 2019/01/20 05:37 (external edit)