User Tools

Site Tools


packages:pkgdata:luci-i18n-travelmate-lang

package: luci-i18n-travelmate

Name:
luci-i18n-travelmate
Version:
git-19.011.54896-1f423b1-1
Description:
Translation for luci-app-travelmate - ja [ 日本語 (Japanese) ] - pt-br [ Português do Brasil (Brazialian Portuguese) ] - ru [ Русский (Russian) ]
Installed size:
3kB
Dependencies:
libc, luci-app-travelmate
Repositories:
community-packages
File size:
4kB
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata/luci-i18n-travelmate-lang.txt · Last modified: 2019/01/13 05:36 (external edit)