User Tools

Site Tools


packages:pkgdata:luci-i18n-fwknopd-lang

package: luci-i18n-fwknopd

Name:
luci-i18n-fwknopd
Version:
git-18.313.81156-8e1579c-1
Description:
Translation for luci-app-fwknopd - en [ English ] - pt-br [ Português do Brasil (Brazialian Portuguese) ] - ru [ Русский (Russian) ]
Installed size:
0kB
Dependencies:
libc, luci-app-fwknopd
Repositories:
community-packages
File size:
1kB
License:
GPLv2
Maintainer:
Jonathan Bennett
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata/luci-i18n-fwknopd-lang.txt · Last modified: 2018/11/11 05:34 (external edit)