User Tools

Site Tools


packages:pkgdata:luci-i18n-freifunk-policyrouting-lang

package: luci-i18n-freifunk-policyrouting

Name:
luci-i18n-freifunk-policyrouting
Version:
git-18.313.81156-8e1579c-1
Description:
Translation for luci-app-freifunk-policyrouting - ca [ Català (Catalan) ] - cs [ Čeština (Czech) ] - de [ Deutsch (German) ] - el [ Ελληνικά (Greek) ] - en [ English ] - es [ Español (Spanish) ] - fr [ Français (French) ] - he [ עִבְרִית (Hebrew) ] - hu [ Magyar (Hungarian) ] - it [ Italiano (Italian) ] - ja [ 日本語 (Japanese) ] - ms [ Bahasa Melayu (Malay) ] - no [ Norsk (Norwegian) ] - pl [ Polski (Polish) ] - pt [ Português (Portuguese) ] - pt-br [ Português do Brasil (Brazialian Portuguese) ] - ro [ Română (Romanian) ] - ru [ Русский (Russian) ] - sk [ Slovenčina (Slovak) ] - sv [ Svenska (Swedish) ] - tr [ Türkçe (Turkish) ] - uk [ Українська (Ukrainian) ] - vi [ Tiếng Việt (Vietnamese) ] - zh-cn [ 中文 (Chinese) ] - zh-tw [ 臺灣華語 (Taiwanese) ]
Installed size:
0kB
Dependencies:
libc, luci-app-freifunk-policyrouting
Repositories:
community-packages
File size:
1kB
Bug report:
Bug reports
Source code:
Sources
packages/pkgdata/luci-i18n-freifunk-policyrouting-lang.txt · Last modified: 2018/11/11 05:34 (external edit)