package: luci-i18n-adblock

Name:
luci-i18n-adblock
Version:
git-21.278.67989-e10e960
Description:
Translation for luci-app-adblock - ar [ العربية (Arabic) ] - bg [ български (Bulgarian) ] - bn [ বাংলা (Bengali) ] - ca [ Català (Catalan) ] - cs [ Čeština (Czech) ] - de [ Deutsch (German) ] - el [ Ελληνικά (Greek) ] - en [ English ] - es [ Español (Spanish) ] - fi [ Suomi (Finnish) ] - fr [ Français (French) ] - he [ עִבְרִית (Hebrew) ] - hi [ हिंदी (Hindi) ] - hu [ Magyar (Hungarian) ] - it [ Italiano (Italian) ] - ja [ 日本語 (Japanese) ] - ko [ 한국어 (Korean) ] - mr [ Marāṭhī (Marathi) ] - ms [ Bahasa Melayu (Malay) ] - no [ Norsk (Norwegian) ] - pl [ Polski (Polish) ] - pt [ Português (Portuguese) ] - pt-br [ Português do Brasil (Brazilian Portuguese) ] - ro [ Română (Romanian) ] - ru [ Русский (Russian) ] - sk [ Slovenčina (Slovak) ] - sv [ Svenska (Swedish) ] - tr [ Türkçe (Turkish) ] - uk [ Українська (Ukrainian) ] - vi [ Tiếng Việt (Vietnamese) ] - zh-cn [ 简体中文 (Chinese Simplified) ] - zh-tw [ 繁體中文 (Chinese Traditional) ]
Installed size:
5kB
Dependencies:
libc, librt, libpthread, luci-app-adblock
Repositories:
community-packages
OpenWrt release:
OpenWrt-21.02.0
File size:
6kB
License:
Apache-2.0
Bug report:
Bug reports
Source code:
Sources
This website uses cookies. By using the website, you agree with storing cookies on your computer. Also you acknowledge that you have read and understand our Privacy Policy. If you do not agree leave the website.More information about cookies
  • Last modified: 2021/10/17 05:15
  • (external edit)