User Tools

Site Tools


packages:pkgdata:less-wide

package: less-wide

Name:
less-wide
Version:
487-1
Description:
Full version of GNU less utility\\ This package contains the Unicode enabled version of less.\\ \\
Installed size:
52kB
Dependencies:
libc, libncursesw
Categories:
utilities
Repositories:
community-packages
Architectures:
aarch64_cortex-a53, aarch64_cortex-a72, aarch64_generic, arc_arc700, arc_archs, arm_arm1176jzf-s_vfp, arm_arm926ej-s, arm_cortex-a15_neon-vfpv4, arm_cortex-a5_neon-vfpv4, arm_cortex-a7_neon-vfpv4, arm_cortex-a8_vfpv3, arm_cortex-a9, arm_cortex-a9_neon, arm_cortex-a9_vfpv3, arm_fa526, arm_mpcore, arm_mpcore_vfp, arm_xscale, armeb_xscale, i386_pentium4, mips64_octeon, mips_24kc, mips_mips32, mipsel_24kc, mipsel_24kc_24kf, mipsel_74kc, mipsel_mips32, powerpc_464fp, powerpc_8540, x86_64
OpenWrt release:
OpenWrt-18.06.0
File size:
53kB
License:
GPL-3.0
Maintainer:
Julen Landa Alustiza
Bug report:
Bug reports
Source code:
Sources
This website uses cookies. By using the website, you agree with storing cookies on your computer. Also you acknowledge that you have read and understand our Privacy Policy. If you do not agree leave the website.More information about cookies
packages/pkgdata/less-wide.txt · Last modified: 2019/10/13 05:43 (external edit)